Canon PGI-525 PGBK Original Tintenpatrone19ml pigmentschwarz
65
Günstigster Produktpreis
cybertrading_gmbhSa. 14.11. - Mo. 16.11.
10710€Versandkostenfrei
17 % günstiger als neu:
Preisvergleich
1 Angebote ab 107,10 €
Üblicher Preis:wie in den letzten 90 Tagen
Günstigster Produktpreis
cybertrading_gmbh
- Sa. 14.11. bis Mo. 16.11.
10710€Versandkostenfrei
- Sa. 14.11. bis Mo. 16.11.
107,10 €
bei cybertrading_gmbh
Preisentwicklung
Produktdetails
- Gerätetyp
- Systemtelefon|VoIP-Telefone
- Produkttyp
- VOIP-Telefon
- Farbe
- grau
- Hörertyp
- schnurgebunden
- Funktionen
- Freisprechfunktion
- Ausstattung
- Lautsprecher
- Anzahl der Tasten
- 12
- Lagertemperaturbereich
- -90 °C
- Temperaturbereich in Betrieb
- 0 - 40 °C
- Anzahl Display-Farben
- monochromes Display
- Hintergrundbeleuchtung
- nein
- Anschlusstechnik
- Ethernet-Anschluss|DC-Anschluss|eingebauter Ethernet-Anschluss
- USB-Anschluss
- nein
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 2
- Anzahl RJ-9-Anschlüsse
- 1
- IP-Telefonie-Funktionen
- IP Telefon|DHCP-Client|Quality of Service (QoS) Unterstützung|Adaptive Jitterpuffer
- Netzwerkprotokolle
- IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030)
- Sprachcodecs
- G.711, G.722
- Anzahl Telefonbucheinträge
- 100
- Abmessungen (BxTxH)
- 220 x 30 x 198 mm
- Gewicht
- 680 g
- Anruf-Management
- Anklopfen|Stummschaltung|Wahlwiederholung|Kurzwahloption|Anruf halten|Anrufumleitung|Rufnummernanzeige|Sprachaktivitätserkennung|Telefonkonferenz
Frag die KI
Ähnliche Produkte im Vergleich
Noch nicht das Richtige gefunden?
Entdecke weitere VoIP-Telefone im Vergleich.